欢迎观临财金融网!让您了解最新中国财经金融新闻资讯!
实时快讯财经日历国际股票财经评论美股新闻港股新闻股票行情股票新闻财经焦点国内股票股票配资网话题标签
当前位置:主页 >首页 > 配资新闻 > 文章正文

宁夏财经网通达信DDX趋势背离指标公式 吉视传媒

时间:2020-09-14 来源: 作者: admin001
宁夏财经网通达信DDX趋势背离指标公式 吉视传媒。

399678:通达信DDX趋势背离指标公式 吉视传媒,需要从哪宁夏财经网通达信DDX趋势背离指标公式 吉视传媒些方面考虑?

399678通达信公式DDX发展趋势背驰指标公式

N1:=14;N:=8;AAQ:=VOL399678/((HIGH-LOW)*2-ABS(CLOSE-OPEN));买量:=IF(CLOSE>OPEN,AAQ*(HIGH-LOW),IF宁夏财经网通达信DDX趋势背离指标公式 吉视传媒(CLO宁夏财经网通达信DDX趋势背离指标公式 吉视传媒SEOPEN,0-AAQ*((HIGH-CLOSE) (OPEN-LOW)),IF(CLOSEREF(N天内资金净流入,1),N天内资金净流入,DRAWNULL),COLORYELLOW,LINETHICK2;RSI1:=N天内资金净流入;AA:=REF(RSI1,N)=HHV(RSI1,2*N 1);BB:=BACKSET(AA,N 1);CC:=FILTER(BB,N) AND RSI1=HHV(RSI1,N 1);A1:=BARSLAST(REF(CC,1));顶背离:=REF(CLOSE,A1 1)RSI1 AND CC;STICKLINE(FILTER(顶背离>0,5),100,RSI1,1,0),COLORRED;DRAWLINE(CC,RSI1,FILTER(顶背离>0,5),RSI1,0),COLORRED;AA2:=REF(RSI1,N)=LLV(RSI1,2*N 1);BB2:=BACKSET(AA2,N 1);CC2:=FILTER(BB2,N) AND RSI1=LLV(RSI1,N 1);A2:=BARSLAST(REF(CC2,1));底背离:=REF(CLOSE,A2 1)>CLOSE AND REF(RSI1,A2 1)0,5),0,RSI1,1,0),COLORCYAN;DRAWLINE(CC2,RSI1,FILTER(底背离>0,5),RSI1,0),COLORCYAN;0,LINETHICK2,COLORGREEN ;

关键词: 宁夏财经网

上一篇:张江高科股票必须担负的风险性成本费也更低一点

下一篇:a股熔断在规定 期限内办理本次非公开发行股票相关事宜

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

400-558-5581

联系热线

关注我们

扫描二维码,关注财金融,了解更多资讯动态。