欢迎观临财金融网!让您了解最新中国财经金融新闻资讯!
实时快讯财经日历国际股票财经评论美股新闻港股新闻股票行情股票新闻财经焦点国内股票股票配资网话题标签
当前位置:主页 >首页 > 配资公司 > 文章正文

600846同济科技【通达信】准备起爆指标公式002385股票

时间:2020-09-16 来源: 作者: admin001
600846同济科技【通达信】准备起爆指标公式002385股票。

P:=10;A:=5;SVOL:=INTPART(SUM(V,0)/CAPITAL);TJ0:=SV600846同济科技【通达信】准备起爆指标公式002385股票OL>REF(SVOL,1) OR BARSSINCE(CLOSE)=0;S1:=BARSLAST(TJ0)+1;TJ2:=S10 AND 取点<61,取点,0);ZS1:=吸筹区;ZS2:=吸筹区+1;ZS3:=换手/5;ZSA:=IF(ZS1>0,SUM((ZS3),吸筹区+1),0),NODRAW;主力筹码%:ZSA,NODRAW;建仓天数:ZS1,NODRAW;阶段总额(万):=SUM(AMOUNT/10000,S2)*100,NODRAW;阶段总量(手):=SUM(V,S2)*100,NODRAW;阶段成本(元):(阶段总额(万)/(阶段总量(手)/100)),NODRAW;换手冷清:STICKLINE(换手<3,(0-6)*4,(换手-6)*4,0.5,1),COLOR333333;换手活跃:STICKLINE(换手>=3 AND 换手<7,(0-6)*4,(换手-6)*4,0.5,1),COLOR006666;换手热烈:STICKLINE(换手>=7,(0-6)*4,(换手-6)*4,0.5,1),COLOR000088;STICKLINE(JCD,(0-6)*4,6*4,0,1),COLORGREEN;N:=2.5;VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);卖出:14.5*N,COLORC6C600;清仓:17.5*N,COLORFF75FF;动力线:= (EMA((600846同济科技【通达信】准备起爆指标公式002385股票CLOSE-VAR2)/(VAR3-VAR2)*4,4)*10-17.5)*N;STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),COLORRED; STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),COLOR00FF00; 底部:-15.5*N,COLOR70DB93;关注:-12.5*N,COLORYELLOW;T1:=FILTER(CROSS(动力线,关注),20);T2:=FILTER(CROSS(动力线,底部),20);T3:=FILTER(CROSS(清仓,动力线),20);T4:=FILTER(CROSS(卖出,动力线),20);RSV:=((((HHV(HIGH,P) – CLOSE) / (HHV(HIGH,P) – LLV(LOW,P))) * 200) – 125);散户:SMA(RSV,A,1)+15,COLORGRAY,LINETHICK2;RSV1:=((((CLOSE – LLV(LOW,P)) / (HHV(HIGH,P) – LLV(LOW,P))) * 200) – 105);主力:SMA(RSV1,A,1)+15,COLORGRAY,LINETHICK2;IF(散户<0,散户,DRAWNULL),COLORYELLOW,LINETHICK2;IF(主力>0,主力,DRAWNULL),COLORYELL600846同济科技【通达信】准备起爆指标公式002385股票OW,LINETHICK2;准备起爆:=CROSS(主力,散户);STICKLINE(准备起爆,10,-10,4,0),COLOR00FFFF;小心阴跌一:=CROSS(散户,主力);STICKLINE(小心阴跌一,10,-10,4,0),COLORGRAY;DRAWICON((T1 OR T2),0 ,1);DRAWTEXT((T3 OR T4),0,’$’),COLOR00FFFF;DRAWTEXT(准备起爆,5,’ 佛,’),COLOR00FFFF;

关键词: 600846同济科技

上一篇:什么叫k线【大智慧】狙击手指标公式600186

下一篇:上投摩根内需动力 M1

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

400-558-5581

联系热线

关注我们

扫描二维码,关注财金融,了解更多资讯动态。