欢迎观临财金融网!让您了解最新中国财经金融新闻资讯!
实时快讯财经日历国际股票财经评论美股新闻港股新闻股票行情股票新闻财经焦点国内股票股票配资网话题标签
当前位置:主页 >首页 > 股票配资网 > 股票配资 > 文章正文

000949股票【通达信】梁队长选股指标公式大修基金怎么算

时间:2020-10-08 来源: 作者: admin001
000949股票【通达信】梁队长选股指标公式大修基金怎么算。

昨收:= REF(C,1);RSI:SMA(MAX(C-昨收,0),6,1)/SMA(ABS(C-昨收),6,1)*100;WR:=-100*(HHV(HIGH,14)-C)/(HHV(HIGH,14)-LLV(LOW,14));WR反向:(0-WR)-100;RSI买点:=RSI<20 AND RSI>REF(RSI,1);{概念股网-股票公式网站 www.GupAng.com}WR反向买000949股票【通达信】梁队长选股指标公式大修基金怎么算点:=WR反向>-80 AND WR反向12;T1:=C=LLV(C,12);T000949股票【通达信】梁队长选股指标公式大修基金怎么算2:=RSI>LLV(RSI,12);T3:=RSI<21;TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120)<0.7;RSI成W底:IF(REF(TRSI,1) AND C>REF(C,1),000949股票【通达信】梁队长选股指标公式大修基金怎么算100,0),STICK;

关键词: 000949股票

上一篇:期货保证金制度ST和S证券连续三个交易日内收盘价格涨

下一篇:外汇行情软件【大智慧】波浪顶底主图指标公式000993

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

400-558-5581

联系热线

关注我们

扫描二维码,关注财金融,了解更多资讯动态。