欢迎观临财金融网!让您了解最新中国财经金融新闻资讯!
实时快讯财经日历国际股票财经评论美股新闻港股新闻股票行情股票新闻财经焦点国内股票股票配资网话题标签
当前位置:主页 >首页 > 国内股票 > 文章正文

000541股吧【通达信】中线买点指标公式地产股

时间:2020-10-08 来源: 作者: admin001
000541股吧【通达信】中线买点指标公式地产股。

A1:=C-REF(C,1);A2:=100*EMA(EMA(A1,6),6)/EMA(EMA(ABS(A1),6),6);SHORT:=7; LONG:=19;RMA:=EMA(CLOSE,SHOR000541股吧【通达信】中线买点指标公式地产股T);NMA:=EMA(CLOSE,LONG);涨势线:DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARS000541股吧【通达信】中线买点指标公式地产股LAST(CROSS(RMA,NMA))+1),HHV000541股吧【通达信】中线买点指标公式地产股(H,BARSLAST(CROSS(RMA,NMA))+1),0),LINETHICK1,COLORFF00FF;{概念股网-股票公式网站 www.Gupang.com}跌势线:DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0),LINETHICK1,COLORBLUE;趋势区:=IF((EVERY(跌势线>=REF(跌势线,1),1)),4,2)COLOR0000FF,LINETHICK3;低买:IF(((CROSS(趋势区,2.1))),10,0),STICK,COLORRED,LINETHICK5;高卖:IF(((CROSS(3.9,趋势区))),-8,0),STICK,COLORFF9150,LINETHICK5;

关键词: 000541股吧

上一篇:杨百万最新视频龙建股份股票森特转债754098申购价值一览

下一篇:320005基金净值 剩余被质押股份数量占其所持股份比例

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

400-558-5581

联系热线

关注我们

扫描二维码,关注财金融,了解更多资讯动态。