欢迎观临财金融网!让您了解最新中国财经金融新闻资讯!
实时快讯财经日历国际股票财经评论美股新闻港股新闻股票行情股票新闻财经焦点国内股票股票配资网话题标签
当前位置:主页 >首页 > 国内股票 > 文章正文

股票开户钱途网通达信顶底通道指标公式 短债基金

时间:2020-10-07 来源: 作者: admin001
股票开户钱途网通达信顶底通道指标公式 短债基金。

600019:通达信顶底通道指标公式 短债基金,实战应用

600019通达信顶底通道指标公式

VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH股票开户钱途网通达信顶底通道指标公式 短债基金,25);动力线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*20;STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),C股票开户钱途网通达信顶底通道指标公式 短债基金OLORBROWN; STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORGRAY; DRAWICON( FILTER(CROSS(动力线,10*0.93),20),动力线+0.4 ,1);DRAWICON( FILTER(CROSS(90,动力线),20),动力线+0.4,2);DRAWICON( FILTER(CROSS(动力线,4),20),动力线+0.4 ,3);DRAWICON( FILTER(CROSS(90,动力线),20),动力线+0.4,4);GJTJ1:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)) COLORWHITE;GJTJ2:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)) COLORYELLOW;GJTJ3:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)) COLORMAGENTA;GJTJ4:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)) COLORRED;大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN;AA:=LLV(LOW,34); BB:=HHV(HIGH,30); DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25); 筹码:(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25) COLORBLUE; DRAWICON(COUNT(GJTJ1<大盘*1.003,2)>=1 AND COUNT(筹码=100,7)<5 AND COUNT(筹码=100,3)>=1 AND EVERY(筹码>88,2) AND REF(大盘,2)<大盘 AND EVERY(大盘<90,10) AND EVERY(大盘>70,2) AND COUNT(GJTJ1=100,10)<7 AND COUNT(GJTJ1=100,5)>2 AND COUNT(GJTJ2=100,5)>=2 AND COUNT(GJTJ3>98,5)>=1 AND GJTJ3>GJTJ1,98*0.97,9股票开户钱途网通达信顶底通道指标公式 短债基金);DRAWICON(COUNT(筹码=100,5)<=3 AND GJTJ1<98 AND UPNDAY(GJTJ4,2) AND CROSS(GJTJ4,GJTJ1) AND REF(大盘,2)<大盘 AND COUNT(GJTJ1=100,5)>2 AND COUNT(GJTJ2=100,5)>=2 AND COUNT(GJTJ3>98,5)>=1,98*0.97,3);DRAWICON(GJTJ1>=GJTJ4 AND BARSLAST(CROSS(GJTJ3,GJTJ2*0.997))>=1 AND BARSLAST(CROSS(GJTJ3,GJTJ2*0.997))<=4 AND BARSLAST(CROSS(GJTJ3,GJTJ1*0.997))<=4 AND BARSLAST(CROSS(GJTJ1,GJTJ3*0.98))<2 AND BARSLAST(CROSS(GJTJ4,GJTJ1))<=3 AND BARSLAST(CROSS(GJTJ1,GJTJ4*0.997))<2,98*0.97,5);98,CO600019LORGRAY;60,COLORRED;40,COLORMAGENTA;4,COLORGREEN;

关键词: 股票开户钱途网

上一篇:线上配资摇号过程及结果已经上海市东方公证处公证

下一篇:宁波银行的转股价农药原药及农药制剂的拟上市公司

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

400-558-5581

联系热线

关注我们

扫描二维码,关注财金融,了解更多资讯动态。